bundler-audit provides patch-level verification for Bundled apps.

You can read more about it at https://github.com/rubysec/bundler-audit.

How to enable Bundler Audit

Add the following to your .ebert.yml file.

# .ebert.yml
engines:
  bundler-audit:
    enabled: true

Need more help? Feel free to contact us via email. or chat.